Security Bulletin TYPO3-20080916-1: Code execution vulnerability in extension phpMyAdmin

Security Bulletin TYPO3-20080916-1: Code execution vulnerability in extension phpMyAdmin
door TYPO3 / gepubliceerd op 16 september 2008