Security Bulletin TYPO3-20080416-1: Multiple vulnerabilities in extension de_phpot

Security Bulletin TYPO3-20080416-1: Multiple vulnerabilities in extension de_phpot
door TYPO3 / gepubliceerd op 16 april 2008