Cross Site Scripting vulnerability in extension Questionaire (pbsurvey)

Cross Site Scripting vulnerability in extension Questionaire (pbsurvey)
door TYPO3 / gepubliceerd op 13 mei 2008