Cross-Site Scripting vulnerability in extension Direct Mail (direct_mail)

Cross-Site Scripting vulnerability in extension Direct Mail (direct_mail)
door TYPO3 / gepubliceerd op 1 december 2009