Cross-Site Scripting vulnerability in extension Commerce (commerce)

Cross-Site Scripting vulnerability in extension Commerce (commerce)
door TYPO3 / gepubliceerd op 18 augustus 2009