Cross-Site Scripting and Open Redirection vulnerability in extension phpMyAdmin (phpmyadmin)

Cross-Site Scripting and Open Redirection vulnerability in extension phpMyAdmin (phpmyadmin)
door TYPO3 / gepubliceerd op 23 mei 2011