Blind SQL Injection vulnerability in extension “powermail” (powermail)

Blind SQL Injection vulnerability in extension “powermail” (powermail)
door TYPO3 / gepubliceerd op 11 mei 2011